[packman] [PM] palomino 20071120 (openSUSE 10.3/x86_64)

Harald Zahn harald.zahn at gmx.de
Wed Nov 21 18:51:50 CET 2007


Hi Toni,
the palomino-package does not run on a SuSE 10.3 with an AMD 2.4 CPU. I
got something like "invalid machine code" or "invalid machine
instruction" (ung├╝ltiger Maschinenbefehl).
HTH

Harry




More information about the Packman mailing list