[packman] [PM] python-scapy 2.2.0-lp150.4.3 (openSUSE_Leap 15.0/noarch)

Gabriel Potter gabriel at potter.fr
Mon Sep 16 16:40:28 CEST 2019


´╗┐Hi,

Would it be possible to update the `python-scapy` package ? It is now severely outdated (2.4.3 is available with Python3 support...)

http://packman.links2linux.org/package/python-scapy

Thanks !

Gabriel


More information about the Packman mailing list