[packman] [PM] vlc 2.0.7-137.6 (openSUSE 12.3/i586)

Frank Kr├╝ger fkrueger at mytum.de
Mon Jul 29 13:48:40 CEST 2013


Hi there,

Installing the package "vlc-codecs-2.0.7-137.6.i586.rpm" from Packman
requires libx264.so.129, which is not provided by the repositories anymore.

Could you please clarify?

Thanks.

Best regards,

Frank





More information about the Packman mailing list