[packman] avidemux on opensuse 12.1 broken?

Scott Newton scottn at ihug.co.nz
Sat Nov 26 21:01:59 CET 2011


Hi

I have the avidemux-qt-2.5.5-3.5.x86_64 package installed and it starts fine 
but when I try to open a file it gives me:

File error
"EEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEEE´┐Ż" 
does not exist.

It doesn't matter which file I try to open I get the same message and same 
"filename". Anyone else seeing this?

Thanks
-- 
Regards
Scott Newton




More information about the Packman mailing list