[packman] Can you update ffgtk?

Detlef Reichelt detlef at die-mafia.de
Mon May 23 20:00:59 CEST 2011


Am Mon, 23 May 2011 14:30:12 +0200
schrieb Malte Gell <malte.gell at gmx.de>:

> 
> Pascal Bleser <pascal.bleser at opensuse.org> wrote
> > Unfortunately, I won't touch that package as it could break
> > things for other users.
> 
> Why should it break something when libcapi gets updated? I have now
> installed ffgtk 0.7.94 and libcapi 3.0.5a on my own. But I have to
> admit, I don´t use anything else besides ffgtk, so nothing could
> break here.

We have to update the ISDN-System!
If you try out all possible ISDN configurations on earth, we could
update i4l. ;)

Detlef




More information about the Packman mailing list