[packman] [PM] photofilmstrip 1.3.5-0.pm.1.1 (openSUSE 11.2/noarch)

Wolfhard Langer wolfhard.langer at yahoo.de
Wed Jun 16 21:21:58 CEST 2010


Hello Toni,

 via packman repository the software "nted" has been installed  on my
laptop in the actual version. When I try to render a VCD-Video of type
PAL together with an audiofile for the background music the error
message is "Video-Unterst├╝tzung auf dieser Plattform nicht verf├╝gbar!"
(translated perhaps: On this platform there is no Video-Support available!).

I am running an openSUSE 11.0 - distribution (Linux *******
2.6.25.20-0.7-default #1 SMP 2010-02-26 20:32:57 +0100 i686 i686 i386
GNU/Linux) and I want to ask you whether you can give me a hint how to
solve this problem.

Thank you in advance for your answer.

Kind regards

Wolfhard Langer





More information about the Packman mailing list