[packman] Aktuelle Alsa: Bug?

Manfred Tremmel manfred at links2linux.de
Mon Aug 28 19:37:51 CEST 2006


Am Sonntag, 27. August 2006 14:52 schrieb Klaus:

> ich verwende OpenSuse 10.1.. Nach einem Update mit dem aktuellen Alsa
> liefen meine Soundkarten nicht mehr und lie├čen sich auch nicht per
> Yast und Alsaconf neu einrichten (module snd-cmipci und
> snd-hda-intel). Nach einem Downgrade lief alles wieder.
>
> Siehe auch http://www.linux-club.de/viewtopic.php?p=392641

Das Problem von alsa-1.0.12-0.pm.0 wurde mit dem Paket 
alsa-1.0.12-0.pm.1 behoben. Bitte die neue Version installieren, damit 
sind die Probleme vom Tisch.

-- 
Machs gut    | http://www.iivs.de/schwinde/buerger/tremmel/

Manfred      | http://packman.links2linux.de/





More information about the Packman mailing list