[packman] [PM] flash-player 26.0.0.126-1.1 (openSUSE_Leap 42.3/x86_64)

Boris Manojlovic boris at steki.net
Wed Jul 19 23:05:05 CEST 2017


and bigger problem that one is security update.

On Tue, Jul 18, 2017 at 8:40 PM, Frank Kr├╝ger <fkrueger at mailbox.org> wrote:

> Flash-player for openSUSE Leap 42.3 is still 26.0.0.126-1.1 while fur
> Tumbleweed, SLE 12, and 42.2 we have 26.0.0.137-1.
>
> Can we expect an update soon?
>
> Thank you.
>
> Regards, Frank
>
> _______________________________________________
> Packman mailing list
> Packman at links2linux.de
> http://lists.links2linux.de/cgi-bin/mailman/listinfo/packman
>



More information about the Packman mailing list